最新动态

今日:0  |  文章:1159
汇集全站版块最新文章
admin
小绿叶技术博客 Lv2 超级管理员

查看linux系统的开机时间/重启历史记录

last reboot           # 重启日志https://www.cnblogs.com/rusking/p/4196194.html
 
linux   1010   2021-11-24
admin
小绿叶技术博客 Lv2 超级管理员

linux 查询cpu amd64 如何查看linux系统的体系结构

 arch                           # 命令,查看cpu 架构。inter cpu 是amd64的也就是 x86,参考:https://www.cnblogs.com/gelon/articles/12673663.html参考 inter amd64 / x86 介绍:https://baijiahao.baidu.com/s?
 
疑难   1855   2021-11-24
admin
小绿叶技术博客 Lv2 超级管理员

使用BCP导出导入数据

https://www.cnblogs.com/zerocc/p/3225723.html
 
疑难   1189   2021-11-24
admin
小绿叶技术博客 Lv2 超级管理员

金蝶KIS云专业版安装配置教程

https://www.cnblogs.com/loaferwp/articles/14867727.html
 
windows   1268   2021-11-21
admin
小绿叶技术博客 Lv2 超级管理员

计算机的内存不足

c 盘设置为系统管理大小。其他分区设置为无分页文件参考这个设置一下:https://jingyan.baidu.com/article/647f01156be8313f2148a8c3.html
 
疑难   1132   2021-11-20
admin
小绿叶技术博客 Lv2 超级管理员

mysql 启动报错

Job for mysqld.service failed because the control process exited with error code. See "systemctl status mysqld.service" and "journalctl -xe" for details.mysqld.service的作业失败,因为控制进程已退出,错误代码为。有关详细信息,请参阅“systemctl status mysqld.service”和“journalctl-xe”。
 
疑难   1224   2021-11-20
admin
小绿叶技术博客 Lv2 超级管理员

redis的三种启动方式

redis的启动方式1.直接启动  进入redis根目录,执行命令:  #加上‘&’号使redis以后台程序方式运行1./redis-server & 2.通过指定配置文件启动  可以为redis服务启动指定配置文件,例如配置为/etc/redis/6379.conf  进入redis根目录,输入命令:1./redis-server /etc/redis/6379.conf  #如果更改了端口,使用`redis-cli`客户端连接
 
疑难   1198   2021-11-20
admin
小绿叶技术博客 Lv2 超级管理员

linux 开机无法启动。cpu 检查

[25676841.082563] Detected CPU family 6 model 79 [25676841.882565]Warning:IntelCPUmodel-thishardwarehasnotundergone ups tre am testing.Pleaseconsulthttp://wiki.centos.org/FAQformoreinformation bin/bash:relocationerror:/lib64/libc.so.6:synbol _dl_star
 
疑难   2752   2021-11-19
admin
小绿叶技术博客 Lv2 超级管理员

passwd 重置密码:缺少passwd 文件: passwd : can not identify you

将新的passwd 文件进行恢复,然后passwd 重置密码文件   /etc/passwd-   等于恢复
 
linux   1238   2021-11-19
admin
小绿叶技术博客 Lv2 超级管理员

deban 修改内核启动项,deban 无法正常reboot

使用命令:init 61. 关机时nouveau无限循环刷屏解决方法:禁用nouveau。sudo gedit /etc/modprobe.d/blacklist-nouveau.conf添加下面两行:blacklist nouveauoptions nouveau modeset=0#重新生成 kernel initramfsupdate-initramfs –u#重启reboot#重启后验证驱动是否被禁用 如果无结果显示则表明成功禁用lsmod | grep nouveau原文链接:https://b
 
疑难   1095   2021-11-19
头像

用户名:

粉丝数:

签名:

资料 关注 好友 消息